Cookies en lolesp.com

Esta web utiliza cookies. Si sigues navegando, se entiende que acepta las condiciones de uso.

Más información Cerrar
#1 Problemas con el Launcher/Cliente/Juego v2.0 publicado el 14/07/2014 a las 08:20

Bugsplats aleatorios? No te conecta al chat? Te salta el mensaje de que "el firewall te ha bloqueado el acceso" cuando ni siquiera tienes firewall?

Si tienes un problema que ni reinstalando se soluciona, este es tu post, aquí puedes colocar todos los problemas que tengan que ver con el cliente/launcher/juego de League of Legends y tratar el mal funcionamiento de cualquier cosa que tenga que ver con el juego como el match-making, colas, lag, tienda, EUW petó de nuevo, no nos dan RPs...Rito pls.

¿No sabes si se te cayó el juego solo a ti o petó EUW de nuevo?

Revisa este enlace!

¿Sigues sin fiarte de la efectividad de Rito?
Aquí tienes la versión de twitter.

Gracias @SkForZa y @Superboleta por la info!


Para las soluciones encontradas, por favor háganme la mención para subirlas a cabecera.


xBrutal

Mata minions

Conociendo a la comunidad

xBrutalMata minions

#2 publicado el 14/07/2014 a las 14:07
2.5 K de ping que bien me lo paso

Baker

Nuevo

BakerNuevo

#3 publicado el 15/07/2014 a las 20:54
Que plan con ONO.....imposible jugar no? me cago en....

aLASTOR

Nuevo

aLASTORNuevo

#4 publicado el 15/07/2014 a las 20:58
ami tampoco me va xd

FHN

Colaborador

ColaboradorÁngel GuardiánPosteador  semi-oficial

FHNColaborador

#5 publicado el 15/07/2014 a las 21:01
Ya pensaba que me iba mal el internet a mi... pero ya veo que no xD

delta93

Participativo

Hola, soy un Random

delta93Participativo

#6 publicado el 15/07/2014 a las 21:02
gg ono va como el culo o esel lol

Baker

Nuevo

BakerNuevo

#7 publicado el 15/07/2014 a las 21:05
yo e bajao a D5 hehehehehe en la partidita de los cojones jajajaja pues nada...report ono

iNknR

Mata minions

Conociendo a la comunidad

iNknRMata minions

#8 publicado el 15/07/2014 a las 21:20
Si...es ono, y ya llevan varias horas con estos problemas :/

#9 :S y se da el caso que todos nosotros somos de Tenerife tambien?

Lolero_torero

Implicado

Posteador  semi-oficial

Lolero_toreroImplicado

#9 publicado el 15/07/2014 a las 21:27
Solo es una posible causa, pero como sea cierto tienen tela :D

http://www.forocoches.com/foro/showthread.php?p=168904289

FHN

Colaborador

ColaboradorÁngel GuardiánPosteador  semi-oficial

FHNColaborador

#10 publicado el 15/07/2014 a las 22:41
#9 yo soy de Málaga y me pasa y a mis colegas del barrio también.

#12 No es de RITO, pues me van mal todas las páginas (excepto LoLesp LOL) los demás juegos y hasta skype...

SkForZa

Implicado

ColaboradorLolesp Lover & SupporterPosteador  semi-oficial

SkForZaImplicado

#11 publicado el 15/07/2014 a las 22:43
Y yo todo rallado pensando que era cosa mia y son los trolls de ono xD

Thasselhof

Iniciado

Hola, soy un Random

ThasselhofIniciado

#12 publicado el 15/07/2014 a las 22:43
Yo uso telecable y lo mismo. Es cosa de rito.

GreyClouD

Nuevo

GreyClouDNuevo

#13 publicado el 15/07/2014 a las 22:52
Me acaba de petar una partida, imposible reconectar y me sale abandono en el historia, y uso R (cablera gallega)
A quien le pido que me devuelvan mis LPs? Menuda trolleada :(

Lolero_torero

Implicado

Posteador  semi-oficial

Lolero_toreroImplicado

#14 publicado el 15/07/2014 a las 22:53
Los que teneis problemas no jugueis más o acabareis baneados por el sistema ese de leave buster, avisados quedais :D

SergiZars

Nuevo

Hola, soy un Random

SergiZarsNuevo

#15 publicado el 15/07/2014 a las 22:54
A mi hoy me pasó igual, con Telecable también :/

SkForZa

Implicado

ColaboradorLolesp Lover & SupporterPosteador  semi-oficial

SkForZaImplicado

#16 publicado el 15/07/2014 a las 22:56
#14 A mi es que me baitea Internet, porque pruebo una normal y va ok, juego una ranked y pam Intentnado Reconcnetar XD

Xtonner

Participativo

Hola, soy un Random

XtonnerParticipativo

#17 publicado el 15/07/2014 a las 23:06
viva Ono yo juego también al Cs:Go tirones de asta 999 ping y bajadas a 34 (lo normal ) pero no me carga casi nada de pagina y películas y series ya ni hablo... viva TLP....

SkForZa

Implicado

ColaboradorLolesp Lover & SupporterPosteador  semi-oficial

SkForZaImplicado

#18 publicado el 16/07/2014 a las 00:17
Me acaban de baitear otra vez...13 min de partida perfecto y ahora imposible reconectar...GG

GreyClouD

Nuevo

GreyClouDNuevo

#19 publicado el 16/07/2014 a las 00:22
Igual por aquí, una partida buena después de esperar 30 mins a jugar, y ahora imposible de nuevo. En fin!

Baker

Nuevo

BakerNuevo

#20 publicado el 16/07/2014 a las 01:50
los de ono mejor que no rankeemos....esperemos que mañana vaya mejor
Para poder participar tienes que iniciar sesión. Si todavia no tienes una cuenta puedes registrarte.

L0BA

Community Manager

Staff Lolesp.comLolesp Lover & SupporterÁngel GuardiánPosteador  semi-oficialInvocador trendy

Opciones del hilo:

Seguir hilo Ignorar hilo Añadir hilo a favoritos

Activos

Seguimiento

Favoritos

Usuarios del mes (Noviembre)

Condiciones de uso / Información legal / Contactar (cc) 2016 lolesp.com

Iniciar sesión

¿Todavia no tienes una cuenta? ¡Regístrate!